RT @Moodleorg: #moodle 3.2 will have new required min PHP version https://t.co/CKOLCAG6nQ

Sourced through Scoop.it from: moodle.org